summaryrefslogtreecommitdiffstats
path: root/Makefile.am
diff options
context:
space:
mode:
authorP. J. McDermott <pjm@nac.net>2013-05-21 18:57:11 (EDT)
committer P. J. McDermott <pjm@nac.net>2013-05-21 18:57:11 (EDT)
commita4d2b83d29a78d171deb2c6447369d94e752f2cb (patch)
treec92db91f7d00ec33fe8cab03462cdf5b7d0cf78b /Makefile.am
parent40a64ca7bf3fcae470f3af16f21597e80e23fbe3 (diff)
downloadcursespong-a4d2b83d29a78d171deb2c6447369d94e752f2cb.zip
cursespong-a4d2b83d29a78d171deb2c6447369d94e752f2cb.tar.gz
cursespong-a4d2b83d29a78d171deb2c6447369d94e752f2cb.tar.bz2
Make balls move.
Diffstat (limited to 'Makefile.am')
-rw-r--r--Makefile.am2
1 files changed, 1 insertions, 1 deletions
diff --git a/Makefile.am b/Makefile.am
index efe5a40..93192a9 100644
--- a/Makefile.am
+++ b/Makefile.am
@@ -7,4 +7,4 @@ cursespong_SOURCES = \
cursespong_CFLAGS = \
$(GCC_CFLAGS)
cursespong_LDADD = \
- -lcurses
+ -lm -lcurses